Crea una cuenta  

Donaciones
¡Ayuda a mantener nuestro servicio activo!
Si tienes tarjeta de crédito haz donacion con PayPal!
Estadísticas en dólares
Meta December : $30.00
Para:   Dec 31
Importe total: $0.00
Balance: $0.00
Nos falta: $30.00

©
Sus Donativos, ¡gracias!

Menu Principal
· Home
· Foros de discusión
· Juegos divertidos
· Mi cuenta
· Archivo
· Chat !
· Clasificados
· Club Chevy
· Contenido
· Descargas
· Diario
· Donativos
· Encuestas
· Mensajes privados
· Nuestros manuales
· Preguntas frecuentes
· Recomiendanos
· Top 10
· Topicos
· Web Links

+ Donativos +
¿Feliz con comunidad chevy?

Dona $50 pesos:
Dona $100 pesos:

Quien está en línea
Actualmente hay 150 invitados, 3 miembro(s) conectado(s).

Eres un usuario anónimo. Puedes registrarte aquí

En línea
Bienvenido, Anónimo
Iniciar Sesión
¿Eres Nuevo? -> Regístrate
Membresía:
Ultimo: Ecimomuce
Nuevos Hoy: 6
Nuevos Ayer: 14
Total: 48109

Gente en línea:
Visitantes: 150
Miembros: 3
Total: 153

En línea ahora:
01: okosan
02: angelts
03: Ecimomuce

Galería Chevy
Crea tu propio album fotográfico completamente gratis, deja que los demás miembros de la comunidad hagan comentarios y voten tus álbums.
Entra a la galería aquí

  
Comunidad Chevy: Forums

Comunidad Chevy :: Ver tema - Ubicación del sensor ECT
 FAQFAQ   BuscarBuscar   Grupos de UsuariosGrupos de Usuarios   PerfilPerfil   Entre para ver sus mensajes privadosEntre para ver sus mensajes privados   LoginLogin 

Ubicación del sensor ECT
Ir a página 1, 2  Siguiente
 
Publicar nuevo tema   Responder al tema    Foros de discusión -> Problemas mecánicos en general
Ver tema anterior :: Ver tema siguiente  
Autor Mensaje
kinkis_23
Miembro activo
Miembro activo


Registrado: May 08, 2011
Mensajes: 47
Ubicación: Xalapa, Veracruz


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :




Status Skype -> Mi status en Skype
MensajePublicado: Lun May 23, 2011 3:22 am    Asunto: Ubicación del sensor ECT
Responder citando

Bookmark and Share

Hola que tal compañeros, quisiera saber donde esta ubicado el sensor ECT en un chevy c2 2005. Lo lleve a escanear a autozone y me dio el código P0125. la falla que tengo es que tarda un poco en encender y se queda prendido el check engine. De antemano gracias
_________________
Francisco Matthews
Chevy Monza 97
Chevy hatchback 05

Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email MSN
AQ
Chevy Captain
Chevy Captain


Registrado: Sep 24, 2009
Mensajes: 774


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :




Status Skype -> Mi status en Skype
MensajePublicado: Lun May 23, 2011 4:07 am    Asunto:
Responder citando

Bookmark and Share


En la parte posterior del motor, es decir, de el lado de la pared de fuego, lo vas a ver con cierta similitud fisica al sensor de oxigeno, te indica la temperatura del refrigerante (Engine Coolant Temperature)

Te prende el check engine pero si no tienes alguna otra falla, luego de unos ciclos de trabajo, se apaga el MIL y posteriormente vuelve a prender.
_________________
Es mejor quedarse callado y parecer tonto que hablar y no dejar duda
Volver arriba
Ver perfil de usuario Enviar mensaje privado
kinkis_23
Miembro activo
Miembro activo


Registrado: May 08, 2011
Mensajes: 47
Ubicación: Xalapa, Veracruz


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :




Status Skype -> Mi status en Skype
MensajePublicado: Lun May 23, 2011 4:31 am    Asunto:
Responder citando

Bookmark and Share

Hola, antes que nada muchas gracias por atender mi problema. Corrígeme si me equivoco es este?:





Ese que te menciono está ubicado por aquí:




_________________
Francisco Matthews
Chevy Monza 97
Chevy hatchback 05

Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email MSN
AQ
Chevy Captain
Chevy Captain


Registrado: Sep 24, 2009
Mensajes: 774


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :




Status Skype -> Mi status en Skype
MensajePublicado: Mar May 24, 2011 12:23 am    Asunto:
Responder citando

Bookmark and Share


No, ese sensor te envía señal de temperatura al cluster, si lo desconectas, no te prende el check engine, solo el cluster deja de indicar la temperatura.

El ECT, está en la parte posterior del motor, es decir, de el lado de la pared de fuego...


_________________
Es mejor quedarse callado y parecer tonto que hablar y no dejar duda
Volver arriba
Ver perfil de usuario Enviar mensaje privado
Chevytoc2
Chevy Captain
Chevy Captain


Registrado: Nov 11, 2007
Mensajes: 433
Ubicación: Cancún Q.Roo


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :




Status Skype -> Mi status en Skype
MensajePublicado: Jue May 26, 2011 10:00 pm    Asunto:
Responder citando

Bookmark and Share

el sensor ECT esta justo abajo de la bobina de ignicion, donde sale los cuatro cables que van a a las bujias, checa si no tienes fuga de aceite por ese lado ya que si lo tienes debe estar sucio y eso es lo que te estaria causando el problema, este sensor detecta el tiempo de calentamiento del motor cuando esto te marca luz mil es que tiene mucho que ver con el termostato es decir tarda en llegar la temperatura del motor y te falla al rato desaparece pero cuando arrancas de nuevo vuelve a marcar, puede ser el sensor pero te sugiero que cheques termostato, anticongelante,que no este sucio el sistema de refrigeracion, osea radiador.
Volver arriba
Ver perfil de usuario Enviar mensaje privado
AQ
Chevy Captain
Chevy Captain


Registrado: Sep 24, 2009
Mensajes: 774


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :




Status Skype -> Mi status en Skype
MensajePublicado: Vie May 27, 2011 10:23 am    Asunto:
Responder citando

Bookmark and Share

Chevytoc2 escribió:
"...el sensor ECT esta justo abajo de la bobina de ignicion, ..."


Posiblemente en modelos anteriores, no en el C-2.
_________________
Es mejor quedarse callado y parecer tonto que hablar y no dejar duda
Volver arriba
Ver perfil de usuario Enviar mensaje privado
kinkis_23
Miembro activo
Miembro activo


Registrado: May 08, 2011
Mensajes: 47
Ubicación: Xalapa, Veracruz


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :




Status Skype -> Mi status en Skype
MensajePublicado: Vie May 27, 2011 10:28 am    Asunto:
Responder citando

Bookmark and Share

Que tal, pues con la nueva de que por si las moscas le di un reset a la computadora y regrese con mis amigos del Autozone Laughing para que lo escanearan de nuevo y que creen? ya no me dio el código P0125 ya solo me dio el P0135 que es sensor de oxígeno Confused me cotizaron uno ahi en 999 pesos Confused como ven? esta barato o esta caro?.

Los sintomas que tiene mi chevy son: tarda un poco en arrancar, check prendido todo el tiempo y si eh notado que me gasta un poco de gasolina (me da 10 km/l, y mi monza TBI me da 11 km/l) como ven?


_________________
Francisco Matthews
Chevy Monza 97
Chevy hatchback 05

Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email MSN
Chevytoc2
Chevy Captain
Chevy Captain


Registrado: Nov 11, 2007
Mensajes: 433
Ubicación: Cancún Q.Roo


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :




Status Skype -> Mi status en Skype
MensajePublicado: Vie May 27, 2011 11:03 am    Asunto:
Responder citando

Bookmark and Share


AQ escribió:
Chevytoc2 escribió:
"...el sensor ECT esta justo abajo de la bobina de ignicion, ..."


Posiblemente en modelos anteriores, no en el C-2.

pues a menos que me esten tomando el pelo, algunos mecanicos me han señalado ese sensor como ECT, y mi carro es un c2 2008 y esta justo debajo de la bobina, como dije puedo estar equivocado, asi que si ese no es el sensor en donde esta en un c2? ya que me paso lo mismo con el sensor de temperatura el del famoso chipotito.
Volver arriba
Ver perfil de usuario Enviar mensaje privado
chevycereza
Nuevo
Nuevo


Registrado: Jun 11, 2011
Mensajes: 7


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :




Status Skype -> Mi status en Skype
MensajePublicado: Dom Jun 12, 2011 12:56 pm    Asunto:
Responder citando

Bookmark and Share

ojala mi cheevy monza me diera tan siquiera 10 km, me da como 7.5 por litros es una lata y no le encuentro el problema
Volver arriba
Ver perfil de usuario Enviar mensaje privado
carc
Chevy Captain
Chevy Captain


Registrado: Dec 07, 2009
Mensajes: 446


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :




Status Skype -> Mi status en Skype
MensajePublicado: Dom Jun 12, 2011 1:26 pm    Asunto:
Responder citando

Bookmark and Share


kinkis_23 escribió:
Que tal, pues con la nueva de que por si las moscas le di un reset a la computadora y regrese con mis amigos del Autozone Laughing para que lo escanearan de nuevo y que creen? ya no me dio el código P0125 ya solo me dio el P0135 que es sensor de oxígeno Confused me cotizaron uno ahi en 999 pesos Confused como ven? esta barato o esta caro?.

Los sintomas que tiene mi chevy son: tarda un poco en arrancar, check prendido todo el tiempo y si eh notado que me gasta un poco de gasolina (me da 10 km/l, y mi monza TBI me da 11 km/l) como ven?



el sensor tacaro en la agencia esta como en 800varos... original
Volver arriba
Ver perfil de usuario Enviar mensaje privado
HADESJCJC
Chevy Captain
Chevy Captain


Registrado: Sep 29, 2009
Mensajes: 713


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :




Status Skype -> Mi status en Skype
MensajePublicado: Mar Jun 14, 2011 5:14 am    Asunto:
Responder citando

Bookmark and Share


El precio esta caro.

Abajo de la bobina, segun yo esta el Termostato.

El rendimiento anda en rengo, tirandole a un poco bajo, cambiando el sensor de oxigeno debe de quedar.

Saludos.
_________________
ICARO.- C2 04, MPFI. (HEADERS, ESCAPE, STRESS BAR DELANTERA Y TRASERA, RECUPERADOR DE ACEITE, CUERPO DE ACELERACION Y SANDWICH, AMORTIGUADORES CON CAMBER -1°) PONCE, POLEA GRADUADA, FILTRO K&N CON SHORT RAM, BUJIAS BOSCH IRIDUIM, BALATAS BREMBO.
Volver arriba
Ver perfil de usuario Enviar mensaje privado
kinkis_23
Miembro activo
Miembro activo


Registrado: May 08, 2011
Mensajes: 47
Ubicación: Xalapa, Veracruz


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :




Status Skype -> Mi status en Skype
MensajePublicado: Mar Jun 14, 2011 5:35 am    Asunto:
Responder citando

Bookmark and Share

Pues regresando de nuevo a lo mismo, el mendigo chevy me voltea la tortilla cada que se le antoja :evil resulta que hoy en la mañana lo enciendo y sorpresa! se encienden los ventiladores en segunda velocidad, ahora tengo 2 problemas, 1 que me marca sensor de oxigeno y 2 que los ventiladores se quedan encendidos y quiero suponer que lo de los ventiladores es el mentado sensor ese ECT pero no quiero precipitarme y voy a ir de lo más barato a lo más caro, empezaré por checar los relevadores como lo muestra un compañero de la comunidad que tuvo el mismo problema de ventiladores prendidos y lo solucionó cambiando un relevador y ya si no pues voy a ver lo de ese sensor.

Síntomas de mi chevy: tarda en encender en frío y una que otra vez en caliente, check engine prendido todo el tiempo, y desde hoy ventiladores prendidos todo el tiempo también, alguna idea? Muchas gracias de antemano Wink


_________________
Francisco Matthews
Chevy Monza 97
Chevy hatchback 05

Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email MSN
jjcj_007
Miembro activo
Miembro activo


Registrado: Jun 09, 2011
Mensajes: 29


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :




Status Skype -> Mi status en Skype
MensajePublicado: Mar Jun 14, 2011 8:25 am    Asunto: Ubicación del sensor ECT
Responder citando

Bookmark and Share


hola mi estimado kinkis_23, a lo que yo tengo entendido que el sensor ECT es el que esta debajo de la bobina, checalo no cuesta caro a mi me costo el orginal 280, pero como tu dices primero verifica los relevadores y los fusibles, y por parte del sensor de oxigeno quitalo y limpialo con el carbuclean, y reseteas la ecu haber si con eso se le quita su no pues a cambiarlo....
saludos...
Volver arriba
Ver perfil de usuario Enviar mensaje privado
kinkis_23
Miembro activo
Miembro activo


Registrado: May 08, 2011
Mensajes: 47
Ubicación: Xalapa, Veracruz


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :




Status Skype -> Mi status en Skype
MensajePublicado: Mar Jun 14, 2011 9:53 am    Asunto:
Responder citando

Bookmark and Share

Si muchas gracias Laughing ahorita que llegue del trabajo me pongo a hacer eso a ver si no me agarra la noche jajajaja, después les cuento que paso, gracias a todos
_________________
Francisco Matthews
Chevy Monza 97
Chevy hatchback 05

Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email MSN
gard
Chevy Soldier
Chevy Soldier


Registrado: Nov 28, 2009
Mensajes: 150
Ubicación: Tehuacan


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :




Status Skype -> Mi status en Skype
MensajePublicado: Vie Jun 17, 2011 11:59 pm    Asunto:
Responder citando

Bookmark and Share

saludos como te comentan el ECT esta debajo de la bobina y los anteriores lo tenian en el multiple de admision pegado a la pared de fuego pero tambien pasa esto si trabajando el motor desconectas el ECT automaticamente arrancan los ventiladores por que como tienes dos por lo del A/A trabajan en segunda velocidad y consumen mas gasilina te lo digo por experiencia ya me sucedio lo mismo aunque no me fallo el ECT cuando le dieron servicio lo desconectaron y hacia todo esto lo conecte y vuala todo normal mi nave es un monza 2003 con 53,000 KM recorridos A/A , aut. y D/H y me rinde un promedio de 10 km en la ciudad y 14 km en carretera a una velocidad de 110 km /h espero te sirva de algo esta pequeña aportacion, suerte y saludos Very Happy Very Happy
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email MSN
Mostrar mensajes de anteriores:   
Publicar nuevo tema   Responder al tema    Foros de discusión -> Problemas mecánicos en general Todas las horas son GMT + 10 Horas
Ir a página 1, 2  Siguiente
Página 1 de 2

 
Cambiar a:  
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro

Powered by phpBB 2.0.10 © 2001 phpBB Group
phpBB port v2.1 based on Tom Nitzschner's phpbb2.0.6 upgraded to phpBB 2.0.4 standalone was developed and tested by:
ArtificialIntel, ChatServ, mikem,
sixonetonoffun and Paul Laudanski (aka Zhen-Xjell).

Version 2.1 by Nuke Cops © 2003 http://www.nukecops.com

.
Web site engine code is Copyright © 2003 by PHP-Nuke. All Rights Reserved. PHP-Nuke is Free Software released under the GNU/GPL license.
Página Generada en: 2.640 Segundos