Crea una cuenta  

Donaciones
¡Ayuda a mantener nuestro servicio activo!
Si tienes tarjeta de crédito haz donacion con PayPal!
Estadísticas en dólares
Meta July : $30.00
Para:   Jul 31
Importe total: $10.00
Balance: $9.30
Nos falta: $20.70

©
Sus Donativos, ¡gracias!
Anónimo $10 Jul-12

Menu Principal
· Home
· Foros de discusión
· Juegos divertidos
· Mi cuenta
· Archivo
· Chat !
· Clasificados
· Club Chevy
· Contenido
· Descargas
· Diario
· Donativos
· Encuestas
· Mensajes privados
· Nuestros manuales
· Preguntas frecuentes
· Recomiendanos
· Top 10
· Topicos
· Web Links

+ Donativos +
¿Feliz con comunidad chevy?

Dona $50 pesos:
Dona $100 pesos:

Quien está en línea
Actualmente hay 118 invitados, 0 miembro(s) conectado(s).

Eres un usuario anónimo. Puedes registrarte aquí

En línea
Bienvenido, Anónimo
Iniciar Sesión
¿Eres Nuevo? -> Regístrate
Membresía:
Ultimo: keivichh
Nuevos Hoy: 0
Nuevos Ayer: 9
Total: 46865

Gente en línea:
Visitantes: 118
Miembros: 0
Total: 118

Galería Chevy
Crea tu propio album fotográfico completamente gratis, deja que los demás miembros de la comunidad hagan comentarios y voten tus álbums.
Entra a la galería aquí

  
Comunidad Chevy: Forums

Comunidad Chevy :: Ver tema - Despues de lavar el TBI, codido de error 22 (ayuda)
 FAQFAQ   BuscarBuscar   Grupos de UsuariosGrupos de Usuarios   PerfilPerfil   Entre para ver sus mensajes privadosEntre para ver sus mensajes privados   LoginLogin 

Despues de lavar el TBI, codido de error 22 (ayuda)
Ir a página 1, 2  Siguiente
 
Publicar nuevo tema   Responder al tema    Foros de discusión -> Problemas mecánicos en general
Ver tema anterior :: Ver tema siguiente  
Autor Mensaje
Fortachom18
Nuevo
Nuevo


Registrado: Jun 14, 2006
Mensajes: 15


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :




Status Skype -> Mi status en Skype
MensajePublicado: Mar Jun 20, 2006 3:35 am    Asunto: Despues de lavar el TBI, codido de error 22 (ayuda)
Responder citando

Bookmark and Share


Sres que tal!
Espero se la pasen de lo mejor, pues con la novedad que con el manual ilustrado para lavar el cuerpo de acelaracion del TBI en mi chevy 99 (Pevels), proporcionado por el buen Paco y Fher ...
La razon de lavar el TBI obedece a que la Pevels se comportaba inestable al estar encendida y parada, por ejemplo en un semaforo. Como que no trabajara una bujia, incluso le faltaba potencia, desboque, y asi fue al revisarle las bujias ... una era la que estaba cabornizada. Total que cambie las 4 bujias para no errarle y la Pevels seguia igual de sonza ... (chin dije ojala que no sea la BOBINA) y para descartar decide hacerle el lavado al cuerpo de aceleracion, antes lo lleve a que le lavaran el inyector y aqui les cuento:
1.El sabado pasado a la Pevels le fue lavado el INYECTOR ahi me dijeron que el carro tenia una falla, que podia ser la BOBINA pero que habia que meterlo a revision. Seguia la Pevels con su inestabilidad y falta de potencia asi que decidi lavarle el CUERPO DE ACELERACION (TBI).
2. Antes verifique si me daba algun codido de error con lo del chequeo de codigos de error sin Scanner (si ese el del clip, el de puentear entradas 3 y 4 del lado izquiero leidas de arriba hacia abajo, en el panel de LEDS) y sorpresa NADA!! el codigo de error obtenido fue el 12 .. Sistema OK
3. Bueno procedi a lavar el cuerpo de aceleracion(TBI), le cambie las juntas y volvi a armar el cuerpo de aceleracion (TBI)
4. Al principio la Pevels encencia a la primera, pero con una inestabilidad en el motor que me espanto (pense ya la cague ... deje muy mal a la Pevels).
5. La apague y volvi a encenderla y nada ... intente 5 veces y nada ... intente siguiendo el consejo de Paco por lo de la burbuja de aire en el inyector (encenderlo con el acelerador hasta el fondo) y nada.
6. Me espere 20 minutos y nada.
7. Volvi a desarmar la parte superior del TBI para revisarle el INYECTOR por si habia conectado algo mal.
8. Volvi a encender la Pevels y ahora si, ahora si encendio.
9. Se siente mejor ...que antes ya no tan mal .. pero sigue inestable el motor de la Pevel .. y que crees ahora el "Check Engine" esta encendido, hice un Scan con el clip y me dio un codigo de error 22 referente al TPS.. Creen que se pudo haber dañado el sensor al lavar el TBI?
10. He notado que me gasta mas gasolina, sera por lo del TPS ... el foquito de "Check Engine" esta encendido en todo momento (cuando Pevels esta encendida) indicando que mugre sensor ya valio. Para conectar el sensor como le hago?
11. Hoy o mñana llevare a la Pevels con el electrico para que me diga si es la bobina la que esta fallando.
12 Y por lo visto tambien el TPS chin...mugres gastos .. pregunte por el TPS original y vale $750 pesos, el chafita o generico marca Tocom $250. Cual me aconsejan comprar? Por cierto en cuanto andara la BOBINA?

Saludos a todos y hay les cuento como me fue. Que opinas Paco ?
Espero sus consejos
P.D. Si mejoro la Pevels con el lavado del TBI pero no del todo .. lo del scanner con el Clip al ponerselo estaba en Swtich Off y despues de ponerselo abri el Switch en On ... al quitarselo regrese el Swtich a Off
Volver arriba
Ver perfil de usuario Enviar mensaje privado
jerryhg26
Chevy Captain
Chevy Captain


Registrado: Jul 22, 2005
Mensajes: 1522


Doname puntos
Donativos: $20
Mis Puntos: 0

Mis manuales :
Club - Guía completa de pintado
Lavado de motor y resortes
Cambio de focos de consola
Instalación de chip deportivo
Club - Diagramas instalación audio
Club - 49 Manuales car audio
La bomba de gasolina
Club - Cómo fabricar una base para chip deportivo




Status Skype -> Mi status en Skype
MensajePublicado: Mar Jun 20, 2006 3:54 am    Asunto: Re: Despues de lavar el TBI, codido de error 22 (ayuda)
Responder citando

Bookmark and Share


Fortachom18 escribió:

Sres que tal!
Espero se la pasen de lo mejor, pues con la novedad que con el manual ilustrado para lavar el cuerpo de acelaracion del TBI en mi chevy 99 (Pevels), proporcionado por el buen Paco y Fher ...
La razon de lavar el TBI obedece a que la Pevels se comportaba inestable al estar encendida y parada, por ejemplo en un semaforo. Como que no trabajara una bujia, incluso le faltaba potencia, desboque, y asi fue al revisarle las bujias ... una era la que estaba cabornizada. Total que cambie las 4 bujias para no errarle y la Pevels seguia igual de sonza ... (chin dije ojala que no sea la BOBINA) y para descartar decide hacerle el lavado al cuerpo de aceleracion, antes lo lleve a que le lavaran el inyector y aqui les cuento:
1.El sabado pasado a la Pevels le fue lavado el INYECTOR ahi me dijeron que el carro tenia una falla, que podia ser la BOBINA pero que habia que meterlo a revision. Seguia la Pevels con su inestabilidad y falta de potencia asi que decidi lavarle el CUERPO DE ACELERACION (TBI).
2. Antes verifique si me daba algun codido de error con lo del chequeo de codigos de error sin Scanner (si ese el del clip, el de puentear entradas 3 y 4 del lado izquiero leidas de arriba hacia abajo, en el panel de LEDS) y sorpresa NADA!! el codigo de error obtenido fue el 12 .. Sistema OK
3. Bueno procedi a lavar el cuerpo de aceleracion(TBI), le cambie las juntas y volvi a armar el cuerpo de aceleracion (TBI)
4. Al principio la Pevels encencia a la primera, pero con una inestabilidad en el motor que me espanto (pense ya la cague ... deje muy mal a la Pevels).
5. La apague y volvi a encenderla y nada ... intente 5 veces y nada ... intente siguiendo el consejo de Paco por lo de la burbuja de aire en el inyector (encenderlo con el acelerador hasta el fondo) y nada.
6. Me espere 20 minutos y nada.
7. Volvi a desarmar la parte superior del TBI para revisarle el INYECTOR por si habia conectado algo mal.
8. Volvi a encender la Pevels y ahora si, ahora si encendio.
9. Se siente mejor ...que antes ya no tan mal .. pero sigue inestable el motor de la Pevel .. y que crees ahora el "Check Engine" esta encendido, hice un Scan con el clip y me dio un codigo de error 22 referente al TPS.. Creen que se pudo haber dañado el sensor al lavar el TBI?
10. He notado que me gasta mas gasolina, sera por lo del TPS ... el foquito de "Check Engine" esta encendido en todo momento (cuando Pevels esta encendida) indicando que mugre sensor ya valio. Para conectar el sensor como le hago?
11. Hoy o mñana llevare a la Pevels con el electrico para que me diga si es la bobina la que esta fallando.
12 Y por lo visto tambien el TPS chin...mugres gastos .. pregunte por el TPS original y vale $750 pesos, el chafita o generico marca Tocom $250. Cual me aconsejan comprar? Por cierto en cuanto andara la BOBINA?

Saludos a todos y hay les cuento como me fue. Que opinas Paco ?
Espero sus consejos
P.D. Si mejoro la Pevels con el lavado del TBI pero no del todo .. lo del scanner con el Clip al ponerselo estaba en Swtich Off y despues de ponerselo abri el Switch en On ... al quitarselo regrese el Swtich a Off


Pos mira mi estimado... si ya hiziste toda la limpieza del TBI y sigue igual...tal ves sea la bobina..a mi me pasó en alguna ocasion.....mi problema era muy similar al tuyo y si se corrigió..pero la bobina que yo compré no es la original..a mi me salió buena pero he escuchado testimonios de otros compañeros de que les ha malfuncionado....en fin...la mia me costó 400 bolas...y la original tengo entendido que cuesta como mil y fraccion...en cuanto al tps....checalo con el multimetro antes de comprar por comprar...solo checalo que su resistencia sea gradual y que no haya bricos....y que su conector dende llega el cable con voltaje, tenga la continuidad necesaria...en la seccion del club o en mis link's.. encontrarás la info necesaria para checarlo....
SUERTE!!!!!
Volver arriba
Ver perfil de usuario Enviar mensaje privado
jerryhg26
Chevy Captain
Chevy Captain


Registrado: Jul 22, 2005
Mensajes: 1522


Doname puntos
Donativos: $20
Mis Puntos: 0

Mis manuales :
Club - Guía completa de pintado
Lavado de motor y resortes
Cambio de focos de consola
Instalación de chip deportivo
Club - Diagramas instalación audio
Club - 49 Manuales car audio
La bomba de gasolina
Club - Cómo fabricar una base para chip deportivo




Status Skype -> Mi status en Skype
MensajePublicado: Mar Jun 20, 2006 4:00 am    Asunto:
Responder citando

Bookmark and Share


jajajaja...en mis link's no aparece.....sorry pensé que lo tenia pero no....checalo en la seccion del club...
Razz
Volver arriba
Ver perfil de usuario Enviar mensaje privado
Fortachom18
Nuevo
Nuevo


Registrado: Jun 14, 2006
Mensajes: 15


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :




Status Skype -> Mi status en Skype
MensajePublicado: Mar Jun 20, 2006 4:10 am    Asunto:
Responder citando

Bookmark and Share


Olvide decirles que vivo en Querétaro y aqui todo es caro
Pregunte por la Bobina original y cuesta $2750 y eso con descuento del 30% .. la generica vale $750 .. (diferencia de mas de 2000 entre generica y original) que marca de Bobina se supone es la original? En la agencia no he preguntado el precio porque generalmente dan mas caro!
Por cierto Jerry .. que marca es tu BOBINA y cuanto tiempo llevas con ella? Recomiendan tambien cambiar los cables de bujias ?
Lo del TPS deja checo Jerry lo que me comentas, ojala y que sea algun falso, sino ya me fregue esta quincena voy a comer pura Verdolaga Smile hehehe

Saludos y gracias
Volver arriba
Ver perfil de usuario Enviar mensaje privado
Fortachom18
Nuevo
Nuevo


Registrado: Jun 14, 2006
Mensajes: 15


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :




Status Skype -> Mi status en Skype
MensajePublicado: Mar Jun 20, 2006 4:15 am    Asunto:
Responder citando

Bookmark and Share

Que menso se me paso decirle que junto con el lavado del TBI, lave tambien el sensor de Oxigeno!!
Volver arriba
Ver perfil de usuario Enviar mensaje privado
marvin
Nuevo
Nuevo


Registrado: Mar 06, 2006
Mensajes: 18


Doname puntos
Donativos: $10
Mis Puntos: 0

Mis manuales :




Status Skype -> Mi status en Skype
MensajePublicado: Mar Jun 20, 2006 4:18 am    Asunto:
Responder citando

Bookmark and Share

Saludos, creo que en la revista nueva de taller chevy edicion guantera o en la seccion de taller chevy de la nueva revista del mes de mayo viene ese tema, como checar al TPS con el multimetro y un clip, esto para que no gastes por gastar - como comento el compañero - ademas si no tienes multimetro creo que es tiempo de hacer una buena inversion dado que podras detectar y checar fallas por ti mismo.

Deja consulto con las revistas y les coemnto donde fue que vi esa parte del TPS.
Saludos a Todos.
Volver arriba
Ver perfil de usuario Enviar mensaje privado MSN
jerryhg26
Chevy Captain
Chevy Captain


Registrado: Jul 22, 2005
Mensajes: 1522


Doname puntos
Donativos: $20
Mis Puntos: 0

Mis manuales :
Club - Guía completa de pintado
Lavado de motor y resortes
Cambio de focos de consola
Instalación de chip deportivo
Club - Diagramas instalación audio
Club - 49 Manuales car audio
La bomba de gasolina
Club - Cómo fabricar una base para chip deportivo




Status Skype -> Mi status en Skype
MensajePublicado: Mar Jun 20, 2006 4:22 am    Asunto:
Responder citando

Bookmark and Share


Fortachom18 escribió:

Olvide decirles que vivo en Querétaro y aqui todo es caro
Pregunte por la Bobina original y cuesta $2750 y eso con descuento del 30% .. la generica vale $750 .. (diferencia de mas de 2000 entre generica y original) que marca de Bobina se supone es la original? En la agencia no he preguntado el precio porque generalmente dan mas caro!
Por cierto Jerry .. que marca es tu BOBINA y cuanto tiempo llevas con ella? Recomiendan tambien cambiar los cables de bujias ?
Lo del TPS deja checo Jerry lo que me comentas, ojala y que sea algun falso, sino ya me fregue esta quincena voy a comer pura Verdolaga Smile hehehe

Saludos y gracias

No pos si que está caro en donde vives...mira...la bobina lo unico que decia la caja era "Gepu genuine parts".... y encontré este link http://rujac.direxpo.com/cambioframe.php?urlframe=http://rujac.direxpo.com/6.php?id=62
Llevo con la bobina casi un año y nunca me ha dado lata.....en cuanto a los cables.. si es recomendable si dices que encontraste una bujia flameada...tal ves el cable ya se fregó....compra cualquier cable..todos son bueno...los mas baratitos son los ACdelco (que a nadie le gustan jaja) y los Bosch...esos bosch me costaron 180 pesitos...no son caros..aunque con lo que mencionas antes....tal ves los encuentres en mas de doscientos pesos....El TPS..realmente no creo que se haya jodido...es muy dificil que se dañe...pero si vale la pena checarlo y no dejarlo a la ligera...aqui seguimos tus progresos....
SALUDOSS!!!
Volver arriba
Ver perfil de usuario Enviar mensaje privado
jerryhg26
Chevy Captain
Chevy Captain


Registrado: Jul 22, 2005
Mensajes: 1522


Doname puntos
Donativos: $20
Mis Puntos: 0

Mis manuales :
Club - Guía completa de pintado
Lavado de motor y resortes
Cambio de focos de consola
Instalación de chip deportivo
Club - Diagramas instalación audio
Club - 49 Manuales car audio
La bomba de gasolina
Club - Cómo fabricar una base para chip deportivo




Status Skype -> Mi status en Skype
MensajePublicado: Mar Jun 20, 2006 4:25 am    Asunto:
Responder citando

Bookmark and Share


marvin escribió:
Saludos, creo que en la revista nueva de taller chevy edicion guantera o en la seccion de taller chevy de la nueva revista del mes de mayo viene ese tema, como checar al TPS con el multimetro y un clip, esto para que no gastes por gastar - como comento el compañero - ademas si no tienes multimetro creo que es tiempo de hacer una buena inversion dado que podras detectar y checar fallas por ti mismo.

Deja consulto con las revistas y les coemnto donde fue que vi esa parte del TPS.
Saludos a Todos.


Tienes razón...es en la revista TALLER.....la que es version guantera.....y ya está lista para su descarga en la seccion del club....
Volver arriba
Ver perfil de usuario Enviar mensaje privado
Fortachom18
Nuevo
Nuevo


Registrado: Jun 14, 2006
Mensajes: 15


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :




Status Skype -> Mi status en Skype
MensajePublicado: Mar Jun 20, 2006 5:19 am    Asunto:
Responder citando

Bookmark and Share


Asi es amigos ... la revista a la que hacen referencia (de chequeo del sensor TPS) si la tengo .. tambien el manual de mecanica (version guantera). Dejen le hecho una revision al TPS. Por cierto tengo la mayoria de revistas Chevy-mania, si a alguien le interesa algun articulo se lo paso .. claro dejen primero consigo un escaner, pero con gusto ya saben.

Ah y los Cables de bujia me salen en $260 pesos los ACDelco

Seguimos en contacto
Volver arriba
Ver perfil de usuario Enviar mensaje privado
Paco
Chevy Captain
Chevy Captain


Registrado: Nov 30, 2004
Mensajes: 2265
Ubicación: Aguascalientes, MEXICO


Doname puntos
Donativos: $20.5
Mis Puntos: 0

Mis manuales :
Cambio de aceite en caja de transmisión
Reemplazo de la cabeza del cilindro
Revisión de relevador bomba de gasolina
Mantenimiento a las válvulas IAC y de aire
Lavado del TBI (por paco)
Lavado del MPFI
Verificación del nivel de aceite en caja
Prueba del Modulo DIS (CM)




Status Skype -> Mi status en Skype
MensajePublicado: Jue Jun 22, 2006 2:48 am    Asunto:
Responder citando

Bookmark and Share


Yo recomiendo primero lavar el TB y entonces cuand ya jale bien el carro, cambiar las bujias y lavar el sensor, por que cierto es que se ensucian mientras que se estabiliza el carro. Por no dejar, si reseteaste la compu ?. Sigo pensando que te quedo mal un o'ring del inyector y que tienes por alli un falso contacto en los cables. Yo recomiendo los KEM amarillos, los Ac delco la vd no son buenos.

saludos
_________________
( MEAT LOAF II ) Corsa Sedán 2003, A/C, Eléctrico, R14, DH. Apenas empieza la aventura!

MODERADOR DE COMUNIDADCHEVY
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email
darkevil
Chevy Captain
Chevy Captain


Registrado: Oct 18, 2004
Mensajes: 918
Ubicación: Durango, Mexico


Doname puntos
Donativos: $7
Mis Puntos: 0

Mis manuales :
Mis door panels
Modificación de Fascia
Cejeado del chevy
Instalación faldón trasero
Lavado sensor de oxigeno




Status Skype -> Mi status en Skype
MensajePublicado: Vie Jun 23, 2006 12:03 pm    Asunto:
Responder citando

Bookmark and Share


Rolling Eyes
mmm concuerdo con Paco, pienso que falto la reseteada de la compu, porque si antes no marcaba error, puede que con los intentos fallidos de encenderlo haya registrado una falla y es la que esta ocasionando problemas.
revisalo bien
_________________
RAFA - Corsa RED DRAGON


Venta de articulos: http://www.comunidadchevy.com/modules.php?name=Forums&file=viewtopic&t=8647
Volver arriba
Ver perfil de usuario Enviar mensaje privado Visitar sitio web del autor MSN
Chevyligth
Chevy Captain
Chevy Captain


Registrado: Dec 02, 2004
Mensajes: 1532
Ubicación: Puebla


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :
Ubicación de sensores y componentes
Como cambiar una llanta
Manejo defensivo
Lavado del TBI
Cambio de deposito de agua chisgueteros




Status Skype -> Mi status en Skype
MensajePublicado: Vie Jun 23, 2006 12:34 pm    Asunto:
Responder citando

Bookmark and Share


Ah y los Cables de bujia me salen en $260 pesos los ACDelco

No compres nada de ACDelcoShame on you Shame on you Shame on you es lo mas chafa que te puedes encontrar
_________________
Chevyligth
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email MSN
Fortachom18
Nuevo
Nuevo


Registrado: Jun 14, 2006
Mensajes: 15


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :




Status Skype -> Mi status en Skype
MensajePublicado: Sab Jun 24, 2006 1:07 pm    Asunto:
Responder citando

Bookmark and Share


Sres! Agradezco la atencion a mi mensaje y su respuesta.
Antes que nada les comento que si resetee la compu. Pero no se si lo hice correcto. La deje desconectada 20 minutos del polo positivo, despues de conectar el polo encendi el coche y sin acelerar, prendi estereo, luces, aire. Que me falto? Lo hice 2 veces pero el error de Check engine ahi sigue.
En alusion a lo que dice Paco .. Si, si lave el TPS con el carbuclean .. shit, ese no se lavaba ?

1. Despues de lavar el TBI y encender el carro el Check Engine quedo encendido. Hice la prueba del Clip para Codigos de error sin escaner y me todo momento me da un Codigo 12 e inmediatamente despues un Codigo 22 .. despues un Codigo 12 e inmediatamente despues un Codigo 22 ... Cuando hay falla primero manda el Codigo 12 y despues la falla ?
2. Se acuerdan que les comente que mi carro se jaloneaba y el motor estaba inestable como que una bujia no trabajaba ... Pues lo lleve con el mecanico despues de lavarle el TBI ya con la falla de error del Codigo 22. Y si me arreglo el carro el buey, en cuanto al motor (pero por mas que le dije que que era, no me quiso decir el buey asi que sorry se las debo).. el motor ya no se siente sonso .. pero lo que sigue presentando es lo jaloneos, cuando de repente acelero y mantengo estable el acelerador y quiero volver acelerar se prensenta el jaloneo. Sera por lo del sensor TPS? ahh y el mecanico me dijo que no era la BOBINA la que estaba fallando, ni bujias, ni cables
3. Para la solucion de checar el TPS no me quedan claras unas cosas:
a) Al hacer las pruebas que me dicen, debe estar el carro encendido o con el switch abierto es suficiente?
Saludos y despues les comento como me fue
Volver arriba
Ver perfil de usuario Enviar mensaje privado
Fortachom18
Nuevo
Nuevo


Registrado: Jun 14, 2006
Mensajes: 15


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :




Status Skype -> Mi status en Skype
MensajePublicado: Sab Jun 24, 2006 1:15 pm    Asunto:
Responder citando

Bookmark and Share


Paco por cierto. En cuanto salen los cables KEM ? y que tipo de bujias le tengo que comprar para esos cables .. las bujias deben ser especiales ?

Saludos
Volver arriba
Ver perfil de usuario Enviar mensaje privado
Paco
Chevy Captain
Chevy Captain


Registrado: Nov 30, 2004
Mensajes: 2265
Ubicación: Aguascalientes, MEXICO


Doname puntos
Donativos: $20.5
Mis Puntos: 0

Mis manuales :
Cambio de aceite en caja de transmisión
Reemplazo de la cabeza del cilindro
Revisión de relevador bomba de gasolina
Mantenimiento a las válvulas IAC y de aire
Lavado del TBI (por paco)
Lavado del MPFI
Verificación del nivel de aceite en caja
Prueba del Modulo DIS (CM)




Status Skype -> Mi status en Skype
MensajePublicado: Dom Jun 25, 2006 9:55 am    Asunto:
Responder citando

Bookmark and Share


Los cables KEM andan alrededor de 450 pesos y puedes ponerle ya sea la NGK BPR6EY estas son las originales, puedes optar por las de iridio BPR6EIX, te duran como 25000 km y finalmente por las bosch de platino WR7DP.
Yo creo que tu sensor TPS ya chafeo, si le entro gasolina o carbuclean ya chafeo, lo mejor seria cambiarlo.

saludos
_________________
( MEAT LOAF II ) Corsa Sedán 2003, A/C, Eléctrico, R14, DH. Apenas empieza la aventura!

MODERADOR DE COMUNIDADCHEVY
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email
Mostrar mensajes de anteriores:   
Publicar nuevo tema   Responder al tema    Foros de discusión -> Problemas mecánicos en general Todas las horas son GMT + 10 Horas
Ir a página 1, 2  Siguiente
Página 1 de 2

 
Cambiar a:  
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro

Powered by phpBB 2.0.10 © 2001 phpBB Group
phpBB port v2.1 based on Tom Nitzschner's phpbb2.0.6 upgraded to phpBB 2.0.4 standalone was developed and tested by:
ArtificialIntel, ChatServ, mikem,
sixonetonoffun and Paul Laudanski (aka Zhen-Xjell).

Version 2.1 by Nuke Cops © 2003 http://www.nukecops.com

.
Web site engine code is Copyright © 2003 by PHP-Nuke. All Rights Reserved. PHP-Nuke is Free Software released under the GNU/GPL license.
Página Generada en: 0.730 Segundos