Crea una cuenta  

Donaciones
¡Ayuda a mantener nuestro servicio activo!
Si tienes tarjeta de crédito haz donacion con PayPal!
Estadísticas en dólares
Meta April : $30.00
Para:   Apr 30
Importe total: $0.00
Balance: $0.00
Nos falta: $30.00

©
Sus Donativos, ¡gracias!

Menu Principal
· Home
· Foros de discusión
· Juegos divertidos
· Mi cuenta
· Archivo
· Chat !
· Clasificados
· Club Chevy
· Contenido
· Descargas
· Diario
· Donativos
· Encuestas
· Mensajes privados
· Nuestros manuales
· Preguntas frecuentes
· Recomiendanos
· Top 10
· Topicos
· Web Links

+ Donativos +
¿Feliz con comunidad chevy?

Dona $50 pesos:
Dona $100 pesos:

Quien está en línea
Actualmente hay 121 invitados, 2 miembro(s) conectado(s).

Eres un usuario anónimo. Puedes registrarte aquí

En línea
Bienvenido, Anónimo
Iniciar Sesión
¿Eres Nuevo? -> Regístrate
Membresía:
Ultimo: Meteoro179
Nuevos Hoy: 2
Nuevos Ayer: 6
Total: 46106

Gente en línea:
Visitantes: 121
Miembros: 2
Total: 123

En línea ahora:
01: yoogi1
02: joel_etg

Galería Chevy
Crea tu propio album fotográfico completamente gratis, deja que los demás miembros de la comunidad hagan comentarios y voten tus álbums.
Entra a la galería aquí

  
Comunidad Chevy: Forums

Comunidad Chevy :: Ver tema - LA LUZ THEFT SYSTEM ESTA ENCENDIDA Y AUTO NO ENCIENDE
 FAQFAQ   BuscarBuscar   Grupos de UsuariosGrupos de Usuarios   PerfilPerfil   Entre para ver sus mensajes privadosEntre para ver sus mensajes privados   LoginLogin 

LA LUZ THEFT SYSTEM ESTA ENCENDIDA Y AUTO NO ENCIENDE

 
Publicar nuevo tema   Responder al tema    Foros de discusión -> Foro de nuestra comunidad
Ver tema anterior :: Ver tema siguiente  
Autor Mensaje
juanmanuel1973
Nuevo
Nuevo


Registrado: Jan 04, 2007
Mensajes: 2
Ubicación: Mexicali


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :




Status Skype -> Mi status en Skype
MensajePublicado: Vie Ene 05, 2007 5:20 pm    Asunto: LA LUZ THEFT SYSTEM ESTA ENCENDIDA Y AUTO NO ENCIENDE
Responder citando

Bookmark and Share


Tengo un Chevy Cavalier 1996 2.2. Hace un mes tuve problema con uno de los inyectores de combustible y mientras decidía que hacer, el auto permaneció detenido por tres semanas, hasta que cambié los cuatro inyectores. Para esto, el acumulador ya estaba por cumplir su ciclo de vida y al tratar de arrancar el auto este no encendió. Posteriormente el mécanico conecto un cargador de baterias para hacerlo arrancar pero el motor no hace el menor ruido. Trató de encenderlo directamente del motor de arranque pero unicamente arranca un segundo y se apaga. Se le puso un acumulador nuevo y todo siguio igual. Abro la llave de encendido y sólo se escucha el ruido de la bomba de gasolina y se encienden las luces del tablero de instrumentos. Lo único diferente es la luz de theft system ( sistema anti robo) que permanece encendida mientras la llave esta abierta y no se apaga. He probado algunas maneras de apagarla pero no lo he logrado. Si este es el problema me gustaría me ayudaran para inhabilitar el sistema de alarma que el vehículo trae de fabrica, o en otro de los casos ayuda sobre que hacer al respecto
Volver arriba
Ver perfil de usuario Enviar mensaje privado Visitar sitio web del autor
ZERO_MEXICO
Chevy Captain
Chevy Captain


Registrado: Aug 09, 2005
Mensajes: 799
Ubicación: Ecatepec , Estado de Mexico


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :




Status Skype -> Mi status en Skype
MensajePublicado: Sab Ene 06, 2007 8:52 am    Asunto:
Responder citando

Bookmark and Share

Es la configuracion de tu alarma esta desconfigurada , o ya se daño tu compu asi de facil..
A un cuate le paso lo mismo en un Focus y la falla era la computadora se daño..
Te recomiendo que lo escanees

_________________
Saludos desde Ecatepec , Estado de Mexico...
ZERO
Volver arriba
Ver perfil de usuario Enviar mensaje privado MSN
cesarcrack
Chevy Captain
Chevy Captain


Registrado: Sep 04, 2005
Mensajes: 609
Ubicación: MEXICO DF


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :




Status Skype -> Mi status en Skype
MensajePublicado: Sab Ene 06, 2007 10:57 am    Asunto:
Responder citando

Bookmark and Share

PUES A MI ME PASO ALGO PARECIDO Y SOLO CON RESETEAR LA COMPU ME PIDIO DE NUEVO EL CODIGO Y SE LE QUITO YA NADA MAS LIMPIE EL CONTROL REMOTO PORQUE TENIA UN POCO DE SULFATO Y YA
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email
juanmanuel1973
Nuevo
Nuevo


Registrado: Jan 04, 2007
Mensajes: 2
Ubicación: Mexicali


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :




Status Skype -> Mi status en Skype
MensajePublicado: Sab Ene 06, 2007 3:47 pm    Asunto:
Responder citando

Bookmark and Share


ZERO_MEXICO escribió:
Es la configuracion de tu alarma esta desconfigurada , o ya se daño tu compu asi de facil..
A un cuate le paso lo mismo en un Focus y la falla era la computadora se daño..
Te recomiendo que lo escanees

cuento con un scanner para leer los códigos almacenados en la computadora y ésta no registra ninguna falla guardada.
Volver arriba
Ver perfil de usuario Enviar mensaje privado Visitar sitio web del autor
luisinho
Nuevo
Nuevo


Registrado: Dec 22, 2008
Mensajes: 1


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :




Status Skype -> Mi status en Skype
MensajePublicado: Mar Dic 23, 2008 12:15 pm    Asunto: theft system reconfiguracion del sistema
Responder citando

Bookmark and Share


Hola a los que tengan el problema de theft system en su cavalier y tras intentar cambiar inyectores, bateria o algun otro elemento y no tener resultados, esta es la manera de solucionar el problema.
1. coloca la llave en el switch y abrelo hasta posicion RUN durante 10 minutos aproximadamente que es el tiempo en que la señal "theft system" desaparecera del tablero
2. regresa el switch a posicion OFF durante 5 segundos y vuelve a llevarlo a posicion RUN otros 10 minutos de nuevo hasta que el indicador "theft system" desaparezca
3. vuelve a hacer el mismo procedimiento y despues de la tercer puesta en RUN regresa a OFF y listo tu sistema anti robo esta configurado de nuevo!!

Nota: debes usar la llave que habitualmente usas, no intentes con alguna copia pues esto puede bloquear el sistema por completo
Volver arriba
Ver perfil de usuario Enviar mensaje privado
CHEVYBEAT
Nuevo
Nuevo


Registrado: Jan 09, 2009
Mensajes: 12


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :




Status Skype -> Mi status en Skype
MensajePublicado: Sab Ene 10, 2009 4:25 pm    Asunto:
Responder citando

Bookmark and Share

seguramente usaste una copia de las llaves originales, no lo hagas de nuevo mas que para abrir el auto pero jamas para arrancarlo, seguro la llave original incorpora en la base el chip inmovilizador del auto, que es leido cuando abres el swich y te permite arrancar el auto, de otra forma este queda bloqueado por eso la señal que te manda, busca en tus papeles del auto el codigo de seguridad para hacer duplicados 100% funcionables saludos
Volver arriba
Ver perfil de usuario Enviar mensaje privado
chuvy
Chevy Captain
Chevy Captain


Registrado: Dec 19, 2007
Mensajes: 1100
Ubicación: mexico df


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :
Reparacion base de bateria picada
Cambio de tapiz en puertas Chevy Pop




Status Skype -> Mi status en Skype
MensajePublicado: Vie Nov 05, 2010 2:45 am    Asunto:
Responder citando

Bookmark and Share

jajajaj, te invito a que leas primero el reglamento, luego te presentes y despues cheques las fechas de los post, y quien postea porque tooodos los que formaron parte de este post ya no lo hacen , yo espero que el chavo del cavalier le haya arrancado porque despues de 3 años seria mucho terner el carro parado no?]..........que paso??.........jajajaj saludos....CHUVY
_________________
POP 96 iridium NGK, supress 9mm, filtro, barras, rin 15 MS, EURO STYLE
Volver arriba
Ver perfil de usuario Enviar mensaje privado
JLLC
Chevy fan
Chevy fan


Registrado: Mar 25, 2008
Mensajes: 53


Doname puntos
Donativos $0.00
Mis Puntos: 0

Mis manuales :




Status Skype -> Mi status en Skype
MensajePublicado: Vie Nov 05, 2010 5:20 am    Asunto:
Responder citando

Bookmark and Share

Laughing
Volver arriba
Ver perfil de usuario Enviar mensaje privado
Mostrar mensajes de anteriores:   
Publicar nuevo tema   Responder al tema    Foros de discusión -> Foro de nuestra comunidad Todas las horas son GMT + 10 Horas
Página 1 de 1

 
Cambiar a:  
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro

Powered by phpBB 2.0.10 © 2001 phpBB Group
phpBB port v2.1 based on Tom Nitzschner's phpbb2.0.6 upgraded to phpBB 2.0.4 standalone was developed and tested by:
ArtificialIntel, ChatServ, mikem,
sixonetonoffun and Paul Laudanski (aka Zhen-Xjell).

Version 2.1 by Nuke Cops © 2003 http://www.nukecops.com

.
Web site engine code is Copyright © 2003 by PHP-Nuke. All Rights Reserved. PHP-Nuke is Free Software released under the GNU/GPL license.
Página Generada en: 0.992 Segundos